Digg  Sphinn  del.icio.us  Facebook  Mixx  Google  BlinkList  Furl  Live  Ma.gnolia  Netvouz  NewsVine  Pownce  Propeller  Reddit  Simpy  Slashdot  Spurl  StumbleUpon  TailRank  Technorati  TwitThis  YahooMyWeb
 
 
 

Žádné servery

Vytvořeno 28.11.2009 09:40:31 | Poslední změna 28.11.2009 09:46:01
Přihlásit uživatele: E-mail  Heslo  Registrace
:-):-D:-D:-P:-O:-(:-B:-/:-o;-)B-):-X>-)]-|[-][-]love
Jméno / odeslat anonymně:
E-mail:
Opište prosím kontrolní kód "4218":
 
Mně přestalo z ničeho nic jít PTP, což jsem byl do značné míry nas*án, tak jsem kouknul, jestli nevyšel novej klient a on vyšel! Jenže PTP má dvě verze, pro klienta 0.2 a 0.3 a na tý nula trojce je málo hráčů
Me jede vse ok . Ale uz vysla myslim 0.3a R3 tak stahujte
popravdě mě taky blbne SA-MP client, resp. nejede mi master server a načítá data jen z 1. serveru v oblíbených, jinak nic... ale dá se s tím žít

Omlouvam se ze otevíram takovou starou tému, ale přišel na to nekdo uz jak se to dělá?
Mam to povolené ve všech firewallech a mam i verzi 0.3a a porad nefunguje.
Neví už někdo co s tím?
skousel jsem to me nic nefaká, je to nějaké divné

lol... to nvm vlastne vetsinou se to stava musis ddat add server a ip toho serveru
Ahoj lidi mě to taky nefunguje už jsem zkoušel všecko- přeinstalovat sa-mp, vymazat to gta_sa.set nainstalovat to 0.2x i přeinstalovat cele GTA.
Poraďte mi prosim někdo
Ahoj lidi mě to taky nefunguje už jsem zkoušel všecko- přeinstalovat sa-mp, vymazat to gta_sa.set nainstalovat to 0.2x i přeinstalovat cele GTA.
Poraďte mi prosim někdo
už sem to vyřešil předtím ale i tak děkuji
1. Potřebuješ 0.2X, pokud máš R3, tak to jen přeinstaluj, jak tady martanius dobře radil
2.Bacha na doubleposty-používej edit
3. Vítej na poradně
1